changed Android project to API level 23 to support Android 10
[rocksndiamonds.git] / build-projects / android / project.properties
index a3ee5ab..916037e 100644 (file)
@@ -11,4 +11,4 @@
 #proguard.config=${sdk.dir}/tools/proguard/proguard-android.txt:proguard-project.txt
 
 # Project target.
-target=android-17
+target=android-23